TRENDnet Industrial Switch 6-Port Gbit PoE+ L2 Man DIN-Rail

Symbol: TI-PG541i
Gwarancja 24 miesięcy
1399.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Diody LED Tak
Możliwości montowania w stelażu Nie
Stopień ochrony IP IP30
Montaż DIN na szynie Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Prąd wyjściowy 5 A
Pobór mocy (max) 130 W
Napięcie operacyjne 48 V
Obsługa zasilania zapasowego (RPS) Tak
Waga produktu 528 g
Głębokość produktu 120 mm
Wysokość produktu 31 mm
Szerokość produktu 135 mm
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Funkcje DHCP DHCP server
Uwierzetylnianie Uwierzytelnianie na podstawie portów
Lista kontrolna dostępu (ACL) Tak
zabezpieczenie przed wejściem w pętlę Tak
IGMP snooping Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Warstwa przełącznika L2+
Inspekcja ARP Tak
Obsługa MIB RFC 1213, RFC 1493, RFC 1643, RFC 1757
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Zakres wilgotności względnej 0 - 95%
Zakres temperatur (eksploatacja) -40 - 70 °C
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1s
Pełny dupleks Tak
Obsługa 10G Nie
Obsługa sieci VLAN Tak
Liczba VLANs 256
Kontrola wzrostu natężenia ruchu Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Wspierany auto-learning adresów MAC Tak
Dublowanie portów Tak
Agregator połączenia Tak
MTBF (Średni okres międzyawaryjny) 435905 h
Rodzaj opakowania Pudełko
Listwa dołączona Tak
Płyta ze sterownikami Tak
Skrócona instrukcja obsługi Tak
Ilość slotów Modułu SFP 1
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 5
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Blokowanie portu terminala Tak
Kod zharmonizowanego systemu (HS) 85176990
Przepustowość rutowania/przełączania 12 Gbit/s
Wielkość tabeli adresów 16000 wejścia
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 128 MB
Przepustowość 8,93 Mpps
Rozszerzenie Jumbo Frames 10000
Obsługa PoE Tak
Zasilanie przez Ethernet (PoE) zasilanie na port 30 W
Całkowita Power over Ethernet (PoE) budżetu 120 W
Power over Ethernet Plus (PoE +) ilość portów 4
Obsługa Multicast Tak
Tablica adresów MAC (multicast) 256 wejścia
Szerokość 365mm
Długość 290mm
Wysokość 85mm
Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay