TRENDnet Industrial Switch 6-Port Gbit PoE+ L2 Man DIN-Rail

Symbol: TI-PG541i
Gwarancja 24 miesięcy
1404.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Możliwości montowania w stelażu Nie
Kolor produktu Czarny
Stopień ochrony IP IP30
Montaż DIN na szynie Tak
Diody LED Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Prąd wyjściowy 5 A
Pobór mocy (max) 130 W
Obsługa zasilania zapasowego (RPS) Tak
Napięcie operacyjne 48 V
Wysokość produktu 31 mm
Szerokość produktu 135 mm
Głębokość produktu 120 mm
Waga produktu 528 g
Funkcje DHCP DHCP server
Lista kontrolna dostępu (ACL) Tak
Uwierzetylnianie Uwierzytelnianie na podstawie portów
IGMP snooping Tak
zabezpieczenie przed wejściem w pętlę Tak
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Obsługa MIB RFC 1213, RFC 1493, RFC 1643, RFC 1757
Raport zdarzeń systemowych Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2+
Inspekcja ARP Tak
Zakres temperatur (eksploatacja) -40 - 70 °C
Zakres wilgotności względnej 0 - 95%
Liczba VLANs 256
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1s
Obsługa 10G Nie
Pełny dupleks Tak
Obsługa sieci VLAN Tak
Wspierany auto-learning adresów MAC Tak
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Dublowanie portów Tak
Kontrola wzrostu natężenia ruchu Tak
Agregator połączenia Tak
MTBF (Średni okres międzyawaryjny) 435905 h
Rodzaj opakowania Pudełko
Listwa dołączona Tak
Płyta ze sterownikami Tak
Skrócona instrukcja obsługi Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 5
Ilość slotów Modułu SFP 1
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Blokowanie portu terminala Tak
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 128 MB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 12 Gbit/s
Rozszerzenie Jumbo Frames 10000
Przepustowość 8,93 Mpps
Zasilanie przez Ethernet (PoE) zasilanie na port 30 W
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 120 W
Power over Ethernet Plus (PoE +) ilość portów 4
Obsługa Multicast Tak
Tablica adresów MAC (multicast) 256 wejścia
Szerokość 365mm
Długość 290mm
Wysokość 85mm
Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay