Switch Zyxel GS1915-8 8p Managed Gigabit

Symbol: GS1915-8-EU0101F
Gwarancja Brak
350.00
szt.
Wysyłka w ciągu 24 godziny
Cena przesyłki 12.99
Paczkomat InPost 12.99
Odbiór w punkcie DHL POP 12.99
Kurier 15.99
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Diody LED Tak
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Napięcie wejściowe AC 220 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Pobór mocy (max) 4,7 W
Źródło zasilania Prąd przemienny
Głębokość produktu 104 mm
Szerokość produktu 250 mm
Wysokość produktu 27 mm
Waga produktu 620 g
obsługuje SSH/SSL Tak
Filtrowanie adresów MAC Tak
IGMP snooping Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2
Obsługa jakość serwisu (QoS) Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Raport zdarzeń systemowych Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 95%
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (eksploatacja) 0 - 40 °C
Emisja ciepła 16,03 BTU/h
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3u
Automatyczne MDI/MDI-X Tak
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 10BASE-T
Limit częstotliwości Tak
Kontrola wzrostu natężenia ruchu Tak
Liczba VLANs 8
Podpora kontroli przepływu Tak
Obsługa 10G Nie
Pełny dupleks Tak
Obsługa sieci VLAN Tak
MTBF (Średni okres międzyawaryjny) 1144461 h
Przewody Prąd przemienny
Waga wraz z opakowaniem 1,1 kg
Wysokość opakowania 64 mm
Szerokość opakowania 302 mm
Głębokość opakowania 227 mm
Skrócona instrukcja obsługi Tak
Podręcznik użytkownika Tak
Przewodnik użytkownika Tak
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Złącze zasilania Gniazdo wejściowe AC
Ilość portów Gigabit Ethernet 8
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Prędkość przekazywania 11,9 Mpps
Przepustowość rutowania/przełączania 16 Gbit/s
Rozszerzenie Jumbo Frames 9000
Pamięci bufora pakietów 0,525 MB
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 8000 wejścia
Obsługa PoE Nie
Obsługa Multicast Tak
Szerokość 310mm
Długość 66mm
Wysokość 236mm

Informacje dotyczące bezpieczeństwa

• Unikaj kontaktu urządzenia z cieczą.
• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.
• Upewnij się, że wentylacja urządzenia nie jest blokowana.

Dane producenta

Zyxel Communications Czech S.R.O.
MODRANSKA 621
143 01 PRAHA 4
Czech Republic

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay