Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
Gwarancja 60 miesięcy
2984.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Liczba wentylatorów 1 wentylator
Diody LED Tak
Układ 1U
Ilość jednostek zasilania 2
Zasilacz dołączony Tak
Obsługa zasilania zapasowego (RPS) Tak
Źródło zasilania Prąd przemienny
Pobór mocy (max) 35,7 W
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Głębokość produktu 220 mm
IGMP snooping Tak
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Ochrona hasłem Tak
Filtrowanie adresów MAC Tak
zabezpieczenie przed wejściem w pętlę Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Lista kontrolna dostępu (ACL) Tak
obsługuje SSH/SSL Tak
Proxy IGMP Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
Wiązanie adresów IP-MAC-Port Tak
Filtrowanie BPDU / Ochrona Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Konfigurowanie ustawień lokalizacji (CLI) Tak
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2+
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 121,81 BTU/h
Dopuszczalna wilgotność względna 5 - 90%
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.1Q
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Dublowanie portów Tak
Liczba VLANs 4000
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Trasy IPv4 48
Trasy IPv6 48
Podpora kontroli przepływu Tak
Protokół drzewa rozpinającego Tak
Pozycja routingu 512
przekierowywanie IP Tak
Limit częstotliwości Tak
Kontrola wzrostu natężenia ruchu Tak
Routing oparty na regułach Tak
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Aktywne wyszukiwanie połączenia Tak
Blokowanie head-of-line (HOL) Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokół rejestracji GARP VLAN (GVRP) Tak
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Liczba portów 20
Złącze światłowodowe SFP+
Złącze światłowodowe SFP
Port konsoli RJ-45/micro-USB
Liczba portów SFP Combo 4
Ilość slotów Modułu SFP+ 4
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Przepustowość rutowania/przełączania 128 Gbit/s
Zgodny z Jumbo Frames Tak
Prędkość przekazywania 95,23 Mpps
Rozszerzenie Jumbo Frames 9000
Trasa statyczna Tak
Store-and-forward Tak
Liczba tras statycznych 48
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 530mm
Długość 100mm
Wysokość 332mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay