Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
Gwarancja 60 miesięcy
2984.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Diody LED Tak
Możliwości montowania w stelażu Tak
Układ 1U
Liczba wentylatorów 1 wentylator
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Pobór mocy (max) 35,7 W
Ilość jednostek zasilania 2
Obsługa zasilania zapasowego (RPS) Tak
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Głębokość produktu 220 mm
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Funkcje DHCP DHCP server
Ochrona hasłem Tak
Filtrowanie adresów MAC Tak
IGMP snooping Tak
zabezpieczenie przed wejściem w pętlę Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
obsługuje SSH/SSL Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Filtrowanie BPDU / Ochrona Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Lista kontrolna dostępu (ACL) Tak
Proxy IGMP Tak
Wiązanie adresów IP-MAC-Port Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Zarządzany w chmurze Tak
Warstwa przełącznika L2+
Konfigurowanie ustawień lokalizacji (CLI) Tak
Emisja ciepła 121,81 BTU/h
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Dopuszczalna wilgotność względna 5 - 90%
Liczba VLANs 4000
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.1s
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Dublowanie portów Tak
Podpora kontroli przepływu Tak
Pozycja routingu 512
przekierowywanie IP Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Routing oparty na regułach Tak
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Limit częstotliwości Tak
Kontrola wzrostu natężenia ruchu Tak
Aktywne wyszukiwanie połączenia Tak
Blokowanie head-of-line (HOL) Tak
Trasy IPv6 48
Trasy IPv4 48
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Złącze zasilania Gniazdo wejściowe AC
Liczba portów 20
Złącze światłowodowe SFP
Złącze światłowodowe SFP+
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Ilość slotów Modułu SFP+ 4
Liczba portów SFP Combo 4
Port konsoli RJ-45/micro-USB
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Przepustowość rutowania/przełączania 128 Gbit/s
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Trasa statyczna Tak
Prędkość przekazywania 95,23 Mpps
Liczba tras statycznych 48
Store-and-forward Tak
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 530mm
Długość 100mm
Wysokość 332mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay