Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
Gwarancja 60 miesięcy
3115.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Układ 1U
Liczba wentylatorów 1 wentylator
Możliwości montowania w stelażu Tak
Diody LED Tak
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Ilość jednostek zasilania 2
Pobór mocy (max) 35,7 W
Obsługa zasilania zapasowego (RPS) Tak
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Głębokość produktu 220 mm
IGMP snooping Tak
Ochrona hasłem Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Filtrowanie adresów MAC Tak
zabezpieczenie przed wejściem w pętlę Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Lista kontrolna dostępu (ACL) Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Typ uwierzytelniania AAA, RADIUS, TACACS+
Proxy IGMP Tak
Wiązanie adresów IP-MAC-Port Tak
Filtrowanie BPDU / Ochrona Tak
obsługuje SSH/SSL Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Typ przełącznika Zarządzany
Warstwa przełącznika L2+
Konfigurowanie ustawień lokalizacji (CLI) Tak
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Emisja ciepła 121,81 BTU/h
Zakres temperatur (eksploatacja) 0 - 45 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Obsługa 10G Tak
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3z
Dublowanie portów Tak
Liczba VLANs 4000
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Aktywne wyszukiwanie połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
Protokół drzewa rozpinającego Tak
Podpora kontroli przepływu Tak
Limit częstotliwości Tak
Agregator połączenia Tak
Pozycja routingu 512
przekierowywanie IP Tak
Blokowanie head-of-line (HOL) Tak
Trasy IPv6 48
Routing oparty na regułach Tak
Trasy IPv4 48
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 tracert
Protokół rejestracji GARP VLAN (GVRP) Tak
Liczba portów 20
Złącze zasilania Gniazdo wejściowe AC
Złącze światłowodowe SFP
Złącze światłowodowe SFP+
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Liczba portów SFP Combo 4
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 4
Wielkość tabeli adresów 16000 wejścia
Przepustowość rutowania/przełączania 128 Gbit/s
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 12 MB
Trasa statyczna Tak
Store-and-forward Tak
Prędkość przekazywania 95,23 Mpps
Liczba tras statycznych 48
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 534mm
Długość 335mm
Wysokość 98mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay