Switch TP-LINK TL-SG2210MP

Symbol: TL-SG2210MP
Gwarancja 24 miesięcy
962.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Układ 1U
Kolor produktu Czarny
Liczba wentylatorów 1 wentylator
Możliwości montowania w stelażu Tak
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Tak
Źródło zasilania Prąd przemienny
Pobór mocy (max) 173,9 W
Szerokość produktu 294 mm
Wysokość produktu 44 mm
Głębokość produktu 180 mm
Filtrowanie BPDU / Ochrona Tak
obsługuje SSH/SSL Tak
Wiązanie adresów IP-MAC-Port Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo EAP-TTLS
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo EAP-TLS
Szyfrowanie / bezpieczeństwo EAP-LEAP
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMPv2
Funkcje DHCP DHCP server
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP client
Lista kontrolna dostępu (ACL) Tak
IGMP snooping Tak
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2/L2+
Zakres temperatur (eksploatacja) 0 - 50 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 594,46 BTU/h
Agregator połączenia Tak
Limit częstotliwości Tak
Protokół drzewa rozpinającego Tak
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Dublowanie portów Tak
Liczba VLANs 4000
Obsługa 10G Nie
Obsługa sieci VLAN Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Ilość portów Gigabit Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość slotów Modułu SFP 2
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 14,9 Mpps
Liczba kolejek 8
Pamięci bufora pakietów 4,1 MB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 20 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 150 W
Obsługa Multicast Tak
Technologia okablowania Fiber Ethernet 1000BASE-X
Technologia okablowania Fiber Ethernet 100BASE-FX
Szerokość 406mm
Długość 253mm
Wysokość 85mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay