Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P
Gwarancja 24 miesięcy
1015.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Średnia dostępność

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Możliwości montowania w stelażu Tak
Diody LED Zasilanie
Diody LED PoE
Diody LED System
Kolor produktu Czarny
Pobór mocy (max) 146,5 W
Napięcie wejściowe DC 53.5 V
Źródło zasilania DC/PoE
Szerokość produktu 286 mm
Głębokość produktu 111,7 mm
Wysokość produktu 25,4 mm
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Filtrowanie BPDU / Ochrona Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Wiązanie adresów IP-MAC-Port Tak
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP snooping
IGMP snooping Tak
Lista kontrolna dostępu (ACL) Tak
Wpisy adresu MAC Statyczne wpisy adresu MAC
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
obsługuje SSH/SSL Tak
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Filtrowanie adresów MAC Tak
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Zarządzany w chmurze Tak
Warstwa przełącznika L2/L2+
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Zarządzanie przez stronę www Tak
Emisja ciepła 499,98 BTU/h
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres wilgotności względnej 10 - 90%
Agregator połączenia Tak
Protokół drzewa rozpinającego Tak
Limit częstotliwości Tak
Obsługa 10G Nie
Automatyczne MDI/MDI-X Tak
Auto-Negocjacja Tak
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Dublowanie portów Tak
Liczba VLANs 4000
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Podpora kontroli przepływu Tak
Obsługa sieci VLAN Tak
Kontrola wzrostu natężenia ruchu Tak
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1s
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Bez wiatraka Tak
Aktualizacje oprogramowania urządzenia Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania DC-in jack
Prędkość przekazywania 23,81 Mpps
Rozszerzenie Jumbo Frames 9000
Liczba kolejek 8
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 4,1 MB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 32 Gbit/s
Power over Ethernet Plus (PoE +) ilość portów 8
Całkowita Power over Ethernet (PoE) budżetu 120 W
Obsługa PoE Tak
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Szerokość 70mm
Długość 435mm
Wysokość 225mm

Informacje dotyczące bezpieczeństwa

• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay