Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P
Gwarancja 24 miesięcy
990.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Średnia dostępność

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Diody LED PoE
Diody LED System
Diody LED Zasilanie
Możliwości montowania w stelażu Nie
Możliwość sztaplowania Nie
Pobór mocy (max) 146,5 W
Źródło zasilania AC/DC
Napięcie wejściowe DC 53.5 V
Wysokość produktu 25,4 mm
Szerokość produktu 286 mm
Głębokość produktu 111,7 mm
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo HTTPS
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCPv6 client
IGMP snooping Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Lista kontrolna dostępu (ACL) Tak
obsługuje SSH/SSL Tak
Filtrowanie BPDU / Ochrona Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Wiązanie adresów IP-MAC-Port Tak
Wpisy adresu MAC Statyczne wpisy adresu MAC
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Warstwa przełącznika L2/L2+
Raport zdarzeń systemowych Tak
Zarządzany w chmurze Tak
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zakres temperatur (eksploatacja) 0 - 40 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 499,98 BTU/h
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1p
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Automatyczne MDI/MDI-X Tak
Obsługa sieci VLAN Tak
Liczba VLANs 4000
Podpora kontroli przepływu Tak
Dublowanie portów Tak
Kontrola wzrostu natężenia ruchu Tak
Limit częstotliwości Tak
Auto-Negocjacja Tak
Obsługa 10G Nie
Funkcje wirtualnej sieci LAN Multicast VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Aktualizacje oprogramowania urządzenia Tak
Bez wiatraka Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Protokół rejestracji GARP VLAN (GVRP) Tak
Złącze zasilania DC-in jack
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 32 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 4,1 MB
Prędkość przekazywania 23,81 Mpps
Liczba kolejek 8
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 120 W
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Szerokość 70mm
Długość 435mm
Wysokość 225mm

Informacje dotyczące bezpieczeństwa

• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.
• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay