Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P
Gwarancja 24 miesięcy
990.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Średnia dostępność

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Diody LED Zasilanie
Diody LED System
Diody LED PoE
Kolor produktu Czarny
Możliwości montowania w stelażu Nie
Możliwość sztaplowania Nie
Źródło zasilania AC/DC
Pobór mocy (max) 146,5 W
Napięcie wejściowe DC 53.5 V
Szerokość produktu 286 mm
Wysokość produktu 25,4 mm
Głębokość produktu 111,7 mm
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo EAP-MD5
Filtrowanie adresów MAC Tak
Wpisy adresu MAC Statyczne wpisy adresu MAC
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
obsługuje SSH/SSL Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 snooping
IGMP snooping Tak
Wiązanie adresów IP-MAC-Port Tak
Lista kontrolna dostępu (ACL) Tak
Filtrowanie BPDU / Ochrona Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Warstwa przełącznika L2/L2+
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Zarządzany w chmurze Tak
Inspekcja ARP Tak
Typ przełącznika Zarządzany
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 499,98 BTU/h
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.3at
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Automatyczne MDI/MDI-X Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Liczba VLANs 4000
Obsługa 10G Nie
Auto-Negocjacja Tak
Dublowanie portów Tak
Agregator połączenia Tak
Protokół drzewa rozpinającego Tak
Limit częstotliwości Tak
Aktualizacje oprogramowania urządzenia Tak
Bez wiatraka Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania DC-in jack
Przepustowość rutowania/przełączania 32 Gbit/s
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 4,1 MB
Wielkość tabeli adresów 8000 wejścia
Rozszerzenie Jumbo Frames 9000
Liczba kolejek 8
Prędkość przekazywania 23,81 Mpps
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 120 W
Power over Ethernet Plus (PoE +) ilość portów 8
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Obsługa Multicast Tak
Szerokość 70mm
Długość 435mm
Wysokość 225mm

Informacje dotyczące bezpieczeństwa

• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.
• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay